#10301
Eric Sawler
Participant

That is the same error I’m getting. Although Mysql 8.0 is on the “supported” list, it doesn’t seem to work. We’ll stick with 5.7 for now (which works well).

We’ve been using Google’s Cloud SQL version. It seems pretty fast, and is HA.

CONTACT US

We're not around right now. But you can send us an email and we'll get back to you, asap.

Sending

Log in with your credentials

or    

Forgot your details?

Create Account

Bitnami